Foro Amigos Renault 9 ARGENTINA
Logueate en el foro para poder acceder a todo el contenido del mismo.

Registrandote tendras acceso a todo el contenido y poder compartir comentarios con el resto de los miembros del grupo.

consulta y ayuda

Ir abajo

consulta y ayuda

Mensaje por matiesyon el Dom 27 Abr 2014, 00:45

hola amigos, les comento que mi 9 no funciona el electro y levanta temperatura pasando al medio y no enciende, otra cosa que observe que avienta humo donde se ubica el burca pero el elctro no enciende que puede ser ??? saludos

matiesyon

Mensajes : 15
Fecha de inscripción : 23/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: consulta y ayuda

Mensaje por Cristian Bouzas el Lun 28 Abr 2014, 00:26

Si no te prende el electro puede que sea, o el rele que se te quemo, y te este tirando humo. O bien puede ser el bulbo pero no explicaría el humo que sale de la zona del carburador, o algún problema con el cablerio. Revisa las 2 fichas que se conectan al bulbo y el enchufe que va al rele. 
Por lo que decís del humo, suponiendo que ese humo es el típico humo cuando algo esta en corto y se te esta quemando, y por la ubicación que decís serca del carburador, lo mas probable es que sea el rele, que lo suelen ubicar por esa zona.
avatar
Cristian Bouzas

Mensajes : 64
Fecha de inscripción : 01/04/2014
Edad : 32
Localización : Mar del plata

Ver perfil de usuario

Volver arriba Ir abajo

Re: consulta y ayuda

Mensaje por matiesyon el Lun 28 Abr 2014, 21:35

gracias amigo el relay decis que sea lo del humo ??? despues hay una manguera transparente suelta no se donde ira o si es normal esta cerca por debajo del guardabarro delantero izquierdo por debajo que puede ser ???

matiesyon

Mensajes : 15
Fecha de inscripción : 23/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: consulta y ayuda

Mensaje por Cristian Bouzas el Mar 29 Abr 2014, 19:53

mmmmm la verdad con respecto a la manguera no tengo idea. La única manguera que pasa por la zona del guardabarro son los flexibles del freno. Realmente no se me cruza de que puede ser, fijate si podes seguirla y ver a donde esta agarrada en el otro extremo.
avatar
Cristian Bouzas

Mensajes : 64
Fecha de inscripción : 01/04/2014
Edad : 32
Localización : Mar del plata

Ver perfil de usuario

Volver arriba Ir abajo

Re: consulta y ayuda

Mensaje por Milton_rx el Lun 12 Mayo 2014, 00:45

tube el mismo drama que vos, pero sin el humo jaja, me jodia el electro y no podia despegar la mirada del indicador de temperatura, estaba intranquilo, un dia me cansé y compre un vulvo de temperatura un poco mas frio, para que encienda antes de la temperatura normal, cambie el cableado del instrumental hasta el electro, saque toda el agua y mande a limpiar el radiador, limpie todas las mangueras con un productro que me recomendo un amigo que tiene un lubricentro, despues arme todo y puse liquido refrigerante y por si las dudas agregue una tecla en el tablero para encenderlo manualmente en caso de algun improvisto(la cual nunca use ahun) nunca mas tube un drama, te recomiendo que le des una mirada a todo y controles bien, no hay que descuidarse, no querras calentarlo y soplar la junta
avatar
Milton_rx

Mensajes : 5
Fecha de inscripción : 12/05/2014
Edad : 25
Localización : Paraná - Entre Ríos

Ver perfil de usuario

Volver arriba Ir abajo

Re: consulta y ayuda

Mensaje por matiesyon el Lun 19 Mayo 2014, 21:52

el problema de mi 9 es que tengo que llenarle de agua en el radiador como que el tacho de recuperación esta tapado o falta purgar creo yo que ese es el problema, aparte antes de venderme le cambiaron la bomba de agua, y las mangueras yo calculo que es por ahi la vez pasada fuimos a practicar con mi viejo y recalento estaba sin agua el radiador

matiesyon

Mensajes : 15
Fecha de inscripción : 23/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: consulta y ayuda

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.